رفتن به مطلب

mtmd88

کاربر سایت
  • تعداد ارسال ها

    3
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در سایت

0 Neutral

درباره mtmd88

  • درجه
    کاربر تازه وارد
    کاربر تازه وارد
  1. ممنون از راهنماییتون با پشتیبانی هاست تماس گرفتم گفتند php 5.3 خیلی قدیمی شده و روی هاست من فقط ورژن 7.4 و 8 نصب شده برای فروش اکانت قالب خاصی مد نظرتون نیست یا افزونه ووکامرس
  2. سلام کمک از استاید عزیز اسکریپت فریر داخل هاست آپلود کردم هنگام راه انداری همه اطلاعات صحیح وارد میکنم و در آخر خطا error 500 میده چطوری میتونم مشکل برطرف کنم
×
×
  • اضافه کردن...