• اطلاعیه ها

    • Masih

      برخوردی شدید با تاپیک های تبلیغاتی   شنبه, 12 آبان 1397

      درود، از این لحظه به بعد، تمامی تاپیک های تبلیغاتی سبک رپرتاژ که با هدف جمع آوری بک لینک در انجمن های بیست اسکریپت ایجاد می شوند، حذف شده و دسترسی کاربر خاطی نیز مسدود خواهد شد.

surushm

کاربر سایت
  • تعداد ارسال ها

    39
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در سایت

4 Neutral

درباره surushm

  • درجه
    کاربر تازه وارد
  • تاریخ تولد تعیین نشده

اطلاعات شخصی

  • سیستم مدیریت محتوای مورد علاقه
    وردپرس
  • انجمن ساز مورد علاقه
    BBPress
  1. دوست عزیز نمونه سایت جالبی بود. خوشحال میشوم اگر تجربه ای در اینگونه طراحی پیدا کردید به اشتراک بگذارید.
  2. با سلام و وقت بخیر قالب BeTheme هم مشکل نسخه دارد. اعلام شده 21.3.7 در صورتی که 21.3.5 است. طبق روشی که قبلا گفته بودید به محل آپلود رفتم که اجازه آپلود بخاطر حجم را نداد. چون قبلا ثبت نام کرده بودم هر چی لاگین کردم نشد. پس لطفا راهنمایی بفرمایید. با تشکر
  3. دوست عزیز بسیار متشکرم. ایکاش این گونه مشکلات و درست نبودن نسخه ها درست میشد (چون حداقل من در 70 درصد مواردی که خودم استفاده کردم خطا داشت) تا زحمتی برای شما ایجاد نمیشد.
  4. با سلام ضمن تشکر، کماکان نسخه ها متفاوت است از چیزی که روی سایت و در توضیحات آمده. لطفا بررسی بفرمایید این نسخه همان 6.0.9 است.
  5. با سلام آیا امکان داره که بصورت پیشفرض فونت ها در این قالب نصب شده باشد چون من همین قالب را (از شرکتی دیگر)دارم که در زیر فولدر فونت در قالب فونتها اضافه شده است . اما وقتی من همین فونتها را به محل مشابه در این قالب ریختم دیده نمیشود. اگر دوستان نظری دارند راهنمایی کنند.
  6. با سلام ضمن تشکر ، من قصد داشتم این قالب را استفاده کنم . با توجه به حجم فایل که حدود 61 مگ بود دانلود کردم اما فقط 9 مگ بود. فایل را از طریق آپلود هم دوباره آپلود کردم که فرقی نداشت و همان حجم فایل بود. لطفا بفرمایید آیا نوشته حجم 61 مگ اشتباه بوده یا حجم 9 مگ کامل نیست؟؟ با احترام
  7. برای 6.0.9 Slider Revolution با آدرس http://dl.20script.ir/wordpress/plugin/revslider[www.20script.ir].zip هم همین مشکل را دارد و نسخه قبلی 6.0.8 است تشکر
  8. متشکرم از پاسخگویی شما ، حتما اگر موردی بود حتما از روش شما انجام خواهم داد.
  9. دوستان محترم ضمن تشکر با توجه به نسخه 3.0.7 این افزونه که به تازگی بروی سایت قرار گرفته دانلود کردم اما کماکان این نسخه همان 3.0.3 است . لطفا ، لطفا این موضوع چندین بار است که پیش می آید ، لطفا پس از کنترل نسخه بروی سایت آپلود شود. با احترام
  10. با سلام من نسخه 6.0.9 این افزونه را دانلود کردم اما این نسخه 6.0.8 است . به نظر میرسد میزان خطاها در بروز رسانی افزونه ها بیشتر شده یا شاید روش من در برداشتن فایل اشتباه است. لطفا بفرمایید.
  11. سلام من نسخه 6.0.9 این افزونه را دانلود کردم اما این نسخه 6.0.8 است . به نظر میرسد میزان خطاها در بروز رسانی افزونه ها بیشتر شده یا شاید روش من در برداشتن فایل اشتباه است. لطفا بفرمایید. متشکرم
  12. دوستان محترم ضمن تشکر با توجه به نسخه 3.0.7 این افزونه که به تازگی بروی سایت قرار گرفته دانلود کردم اما کماکان این نسخه همان 3.0.3 است . لطفا ، لطفا این موضوع چندین بار است که پیش می آید ، لطفا پس از کنترل نسخه بروی سایت آپلود شود. با احترام
  13. تشکر بابت پاسخ . من یک ایمیل اتوماتیک دریافت کردم از خود وردپرس که جزییات ذیل را نوشته ، Error Details ============= An error of type E_ERROR was caused in line 271 of the file /home3/ikefirco/public_html/wp-content/plugins/fs-poster/lib/plugin-updates/Puc/v4p4/UpdateChecker.php. Error message: Uncaught Error: Call to a member function getUpdate() on null in /home3/ikefirco/public_html/wp-content/plugins/fs-poster/lib/plugin-updates/Puc/v4p4/UpdateChecker.php:271 Stack trace: #0 /home3/ikefirco/public_html/wp-content/plugins/fs-poster/lib/plugin-updates/Puc/v4p4/Plugin/UpdateChecker.php(357): Puc_v4p4_UpdateChecker->getUpdate() #1 /home3/ikefirco/public_html/wp-content/plugins/fs-poster/lib/plugin-updates/Puc/v4p4/UpdateChecker.php(417): Puc_v4p4_Plugin_UpdateChecker->getUpdate() #2 /home3/ikefirco/public_html/wp-includes/class-wp-hook.php(288): Puc_v4p4_UpdateChecker->injectUpdate(Object(stdClass)) #3 /home3/ikefirco/public_html/wp-includes/plugin.php(208): WP_Hook->apply_filters(Object(stdClass), Array) #4 /home3/ikefirco/public_html/wp-includes/option.php(1783): apply_filters('site_transient_...', Object(stdClass), 'update_plugins') #5 /home3/ikefirco/public_html/wp-content/themes/betheme/functions/admin/tgm/class-tgm-plugin-activation.php(1944): get_site_transient('update_plugins') #6 /home3/ike ایا من کاری میتوانم بکنم ؟
  14. با سلام ، دوستان عزیز من به تازگی افزونه FS-Poster 3.0.3 را نصب کردم اما باعث شد داشبوردم از کار بیافتد. کسی تجربه رفع این خطا را در این افزونه دارد ؟ تشکر
  15. دوستان وقت بخیر من با نصب نسخه جدید 6.0.8 Slider Revolution تمامی اسلایدهایم دوباره برگشت.