naaji

کاربر سایت
  • تعداد ارسال ها

    10
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در سایت

0 Neutral

درباره naaji

  • درجه
    کاربر تازه وارد
  • تاریخ تولد تعیین نشده

اطلاعات شخصی

  • سیستم مدیریت محتوای مورد علاقه
    Contao
  • زبان برنامه نویسی و تخصص ها
    SQL
  • انجمن ساز مورد علاقه
    PHPBB
  1. همه اینا که گفتید شده ولی وقتی تو اوتو فالو هشتگ میزنم و ذخیره میکنم باید یه جایی ثبت بشه دیگه! مینویسه ذخیره شد ولی هیچی هیچ جا نمیاد نه تو تاریخچه نه هیچ جا هیچ عملی انجام نمیشه کران جابش برای سی پنل دقیق مینویسد؟ چون من نوشتم سیو هم شده
  2. علووو صدا یک دو سه تست میشه... کسی هست؟؟
  3. اقا بعد کلی مشکل و بدبختی این پراکسی هم حل کردیم و اکانتمون اد شد . حالا رفتم تنظیم کردم واسه اوتو فالو اصلا کار نمیکنه !! کران جاب هم ساخته شده همه چی اوکیه !! چه مرگشه این ؟؟؟؟
  4. دوستان یکی یه کمکی نمیده ؟؟؟ خداییش گیرم اینجا که یکی میخواست جای کمک فارسی ساز اسکریپتمو دودره کنه !! خداییش یه کمکی بکنید ثواب داره
  5. به خدا کلافم کرده هر ۴ تا پراکسی خود گوگلم زدم باز میگه برید اینستاگرام this was me بزنید!! میزنمم هیچی ! این‌اسکریپت اصلا کار میکنه خداییش؟؟کسی کار میکنه باهاش؟ دهن منو صاف کرده خدایی این همه زحمت میکشیم اخرشم بی نتیجه 😢 یه کمکی میکنی بهم مهندس راه بیافته این؟؟ فقط واسه استفاده شخصیم میخوام
  6. ممنون مهندس فقط من هرچی پراکسی از نت گیر میارم میزنم میگه غیر فعاله یا مشکل داره که ! هیچی اد نمیشه از کجا بیارم پراکسی ؟؟ وجدانی یه راهنمایی کن یک هفتس میخوام اکانت بزنم نمیتونم هاستمم ویندوزه
  7. کسی نیست یه کمکی بده ؟؟؟
  8. دوستان من این اسکریپت رو بردم رو هاست ویندوز و پنل پلسک که پورت های بیشتر باز باشه برای پراکسی ولی الان پراکسی رو چطوری تو این اسکریپت ست کنم ؟؟ مثلا ساکس 4 یا 5 رو چطوری بزنم تو این اسکریپت ؟؟؟
  9. دمت گرم درست شد ولی یه مشکل جدید اومد هاستمو عوض کردم تا مشکل تایید اینستاگرام حل بشه حل بود ولی الان باز موقع ورود میگه this was me رو بزن ! میزنیم هم هیچی نمیشه برای این راهکار چی هست ؟؟؟ فقط پراکسی؟ از کجا رایگان بیاریم ؟؟؟ چرا بقیه سایت ها پراکسی ندارن ؟؟ من فارسی و راستچینش کردم کامل ولی این مشکلاش حل نمیشه لعنتی
  10. سلام من اخرین ورژن رو از همین سایت دانلود کردم نصب کردم بدون مشکل ولی مشکل با ماژول ها دارم . اونا رو هم نصب کردم البته دوتاشون نصب نشد باقی نصب شد فعال کردم همه رو تو پکیج ها هم تیکشون رو زدم ولی نشون نمیده !!ایکون هاشون تو منو سمت چپ نمیاد که بتونم برم توشون !! مشکلش چیه ؟؟؟ من ماژول ها رو از خود ادمین نصب کردم