yaser

خطای Turning standard Bootstrap alerts هنگام افزودن اکانت

31 ارسال در این موضوع قرار دارد

سلام. گرام ایزی من بخوبی داشت کار می کرد اما الان مدتیه برای افزودن اکانت جدید مدام این خطا رو میده. میتونید کمکم کنید؟؟؟ Turning standard Bootstrap alerts

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام

برای من هم همینطور شده

دیوونم کرده!

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

درود.

ابتدا مطمئن بشید آخرین نسخه از اسکریپت رو استفاده می کنید. و همچنین امکان Two Factor Login رو روی اکانت اینستاگرام مورد نظر غیرفعال کنید. در CodeCanyon طراح این اسکریپت این راه حل رو پیشنهاد داده.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 7 دقیقه قبل، Masih گفته است :

درود.

ابتدا مطمئن بشید آخرین نسخه از اسکریپت رو استفاده می کنید. و همچنین امکان Two Factor Login رو روی اکانت اینستاگرام مورد نظر غیرفعال کنید. در CodeCanyon طراح این اسکریپت این راه حل رو پیشنهاد داده.

آخرین نسخه 1.7 که 28/05/2018 اومده

اما هنوز نال نشده

و در اختیار ما نیست

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 32 دقیقه قبل، goodarzi121 گفته است :

آخرین نسخه 1.7 که 28/05/2018 اومده

اما هنوز نال نشده

و در اختیار ما نیست

درسته، به محض اینکه منتشر بشه قرار میدیم.

راه حل دوم رو هم امتحان کنید. Two Factor خود اینستاگرام ممکنه مشکلی در لاگین بوجود بیاره. اونو غیرفعال کنید و تست کنید.

پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در هم اکنون، Masih گفته است :

درسته، به محض اینکه منتشر بشه قرار میدیم.

راه حل دوم رو هم امتحان کنید. Two Factor خود اینستاگرام ممکنه مشکلی در لاگین بوجود بیاره. اونو غیرفعال کنید و تست کنید.

Two Factor فعال نیست

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 4 دقیقه قبل، Masih گفته است :

درسته، به محض اینکه منتشر بشه قرار میدیم.

راه حل دوم رو هم امتحان کنید. Two Factor خود اینستاگرام ممکنه مشکلی در لاگین بوجود بیاره. اونو غیرفعال کنید و تست کنید.

خودتون تست کنید:

لطفا برای مشاهده link وارد سایت شوید و یا ثبت نام کنید.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

بله درسته.

این راهنمایی که گفتم خوده طراح توی صفحه محصول در CodeCanYon پیشنهاد داده. الان تست کردم دیدم چنین مشکلی هست واقعا. پیگیر میشم ببینم مشکل از کجاست و باید با آپدیت حل بشه یا دستکاری کافیه

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 8 ساعت قبل، Masih گفته است :

بله درسته.

این راهنمایی که گفتم خوده طراح توی صفحه محصول در CodeCanYon پیشنهاد دادم. الان تست کردم دیدم چنین مشکلی هست واقعا. پیگیر میشم ببینم مشکل از کجاست و باید با آپدیت حل بشه یا دستکاری کافیه

الان نسخه 1.7 رو از ایستایار خریدم

ببینم درست کار میکنه یا نه؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 23 ساعت قبل، goodarzi121 گفته است :

الان نسخه 1.7 رو از ایستایار خریدم

ببینم درست کار میکنه یا نه؟

لطفا به ما هم اطلاع بدید من هم همین مشکل رو دارم

ممنونم

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 54 دقیقه قبل، axrizan گفته است :

لطفا به ما هم اطلاع بدید من هم همین مشکل رو دارم

ممنونم

چشم

حتما

پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

ارسال شده در (ویرایش شده)

توی این پیج گفته پشتیبان vtcreators گفته که مربوط به AIP اینستاگرامه و باید با آپدیت برطرف بشه.

لطفا برای مشاهده link وارد سایت شوید و یا ثبت نام کنید.

ویرایش شده در توسط ar.darzi
افزودن لینک

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

من این نسخه رو نصب کردم هیچ مشکلی نداشت

اما بروز نیست و امکانات جدیدو نداره

جالبه که با اینکه قدیمی تره اما هیچ مشکلی نداره

لطفا برای مشاهده link وارد سایت شوید و یا ثبت نام کنید.

اما دنبال نسخه جدیدشم که امکانات جدیدو داره این کمی ناقصه

اما اگه به کارتون اومد نصب کنید

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در در 19 خرداد 1397 در 04:23، Masih گفته است :

بله درسته.

این راهنمایی که گفتم خوده طراح توی صفحه محصول در CodeCanYon پیشنهاد داده. الان تست کردم دیدم چنین مشکلی هست واقعا. پیگیر میشم ببینم مشکل از کجاست و باید با آپدیت حل بشه یا دستکاری کافیه

سلام آقا مصیح بزرگوار

خوبید

در رابطه با این مشکل راه حلی پیدا شد؟ میشه کاریش کرد؟

بزرگواری می‌کنید اگه پاسخ بدید

پیشاپیش بسیار ممنونم

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

من همه مشکلاتش رو حل کردم

 

پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

چجوری؟

میشه به منم توضیح بدید؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام . اگر اپدیت کنید درست میشه . من تست کردم مشکلی نداشت .

اگر خواستید بگید لینک سالمش رو بزارم

پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

ارسال شده در (ویرایش شده)

سلام دوستان

از نسخه 1.6 مستقیم میشه به نسخه 1.8 آپدیت کرد؟

یعنی با نصب پکیج آپدیت 1.8 که در نسخه جدید گذاشته شده، آپدیت از 1.6 به 1.8 کامل و بدون نقص انجام میشه؟ یا پکیج آپدیت رو باید روی بسته نصبی جدید اعمال کنیم؟

چون من تا الان از نسخه 1.6 استفاده میکردم و تغییراتی روش دادم و درگاه پرداخت و اینهارو خودم اضافه کردم و میخوام فقط پکیج آپدیت رو اجرا کنم.

مشکلی پیش نمیاد؟ و اینکه از امنیت این بسته ها که در سایت خوب 20اسکریپت گذاشته شده مطمئن باشیم؟

ویرایش شده در توسط abbas66

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 3 ساعت قبل، abbas66 گفته است :

سلام دوستان

از نسخه 1.6 مستقیم میشه به نسخه 1.8 آپدیت کرد؟

یعنی با نصب پکیج آپدیت 1.8 که در نسخه جدید گذاشته شده، آپدیت از 1.6 به 1.8 کامل و بدون نقص انجام میشه؟ یا پکیج آپدیت رو باید روی بسته نصبی جدید اعمال کنیم؟

چون من تا الان از نسخه 1.6 استفاده میکردم و تغییراتی روش دادم و درگاه پرداخت و اینهارو خودم اضافه کردم و میخوام فقط پکیج آپدیت رو اجرا کنم.

مشکلی پیش نمیاد؟ و اینکه از امنیت این بسته ها که در سایت خوب 20اسکریپت گذاشته شده مطمئن باشیم؟

سلام خوش آمدید

قبل از آپدیت حتما بکاپ گیری انجام بدید

برای آپدیت کافیست یک پوشه به نام update درون بخش اسکریپت ایجاد نمایید و فایل های درون updateto18 که قرار داده ایم را بارگذاری نمایید سپس از طریق مرورگر به مسیر مشابه مراجعه کنید

لطفا برای مشاهده code وارد سایت شوید و یا ثبت نام کنید.

بعد از وارد شدن به این صفحه با جمله ok روبه رو خواهد شد که آپدیت به خوبی انجام شده است !

درخصوص بسته از لحاظ امنیتی برخی از مشکلات اسکریپت که در نسخه های قبلی وجود داشته حل شده و مشکلی تا به این لحظه در این نسخه دیده نشده

موفق باشید

 

پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در در 29 خرداد 1397 در 16:26، M.J Saberyan گفته است :

سلام خوش آمدید

قبل از آپدیت حتما بکاپ گیری انجام بدید

برای آپدیت کافیست یک پوشه به نام update درون بخش اسکریپت ایجاد نمایید و فایل های درون updateto18 که قرار داده ایم را بارگذاری نمایید سپس از طریق مرورگر به مسیر مشابه مراجعه کنید

لطفا برای مشاهده code وارد سایت شوید و یا ثبت نام کنید.

بعد از وارد شدن به این صفحه با جمله ok روبه رو خواهد شد که آپدیت به خوبی انجام شده است !

درخصوص بسته از لحاظ امنیتی برخی از مشکلات اسکریپت که در نسخه های قبلی وجود داشته حل شده و مشکلی تا به این لحظه در این نسخه دیده نشده

موفق باشید

 

ممنونم از بروزرسانیتون

دستتون درد نکنه

فقط:

در بخش افزودن لوکیشن من هر لوکیشنی رو اضافه میکنم بهم میگه Please enter location

مشکل از اسکریپت هست؟ یا از سرور؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 3 ساعت قبل، axrizan گفته است :

ممنونم از بروزرسانیتون

دستتون درد نکنه

فقط:

در بخش افزودن لوکیشن من هر لوکیشنی رو اضافه میکنم بهم میگه Please enter location

مشکل از اسکریپت هست؟ یا از سرور؟

این مشکل ممکن است مربوط به دو مورد باشد.

یکی اینکه گوگل ظاهرا سایتهای با دامنه .ir رو مسدود کرده برای استفاده از این سرویس نقشه

دوم اینکه جدیدا این سرویس پولی شده و برای استفاده از api گوگل مپ باید یه طرح پرداخت مشخص کرد. هرچند که تا یه تعداد درخواست در روز رو رایگان حساب میکنه، اما در همون ابتدای ثبت سرویس نمیشه عملا بدون مشخصات کارت بانکی خارجی و اینها، چیزی رو شروع کرد. باز اگر از دوستان راه حلی داشته باشند خوشحال میشیم اینجا مطرح کنن.

پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام  فایل فارسی(fa.xml) این اسکریپت(grameasy) اگه کسی داره بفرسته.

 متشکرم:)

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در 2 ساعت قبل، abbas66 گفته است :

این مشکل ممکن است مربوط به دو مورد باشد.

یکی اینکه گوگل ظاهرا سایتهای با دامنه .ir رو مسدود کرده برای استفاده از این سرویس نقشه

دوم اینکه جدیدا این سرویس پولی شده و برای استفاده از api گوگل مپ باید یه طرح پرداخت مشخص کرد. هرچند که تا یه تعداد درخواست در روز رو رایگان حساب میکنه، اما در همون ابتدای ثبت سرویس نمیشه عملا بدون مشخصات کارت بانکی خارجی و اینها، چیزی رو شروع کرد. باز اگر از دوستان راه حلی داشته باشند خوشحال میشیم اینجا مطرح کنن.

ممنون عزیزم

دامنه من که آی آر هست پس احتمالا همینه که اجازه نمیده

بابت api هم بله امروز خواستم بگیرم دیدم پولی شده

ممنون که موضوعو برام شفاف کردی

پسند شده توسط 1 کاربر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در در 31 خرداد 1397 در 21:08، mosayeb4409 گفته است :

سلام  فایل فارسی(fa.xml) این اسکریپت(grameasy) اگه کسی داره بفرسته.

 متشکرم:)

تقدیم به شما

لطفا برای مشاهده attachment وارد سایت شوید و یا ثبت نام کنید.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
در در 2 تیر 1397 در 11:47، goodarzi121 گفته است :

تقدیم به شما

لطفا برای مشاهده attachment وارد سایت شوید و یا ثبت نام کنید.

سلام.

این فایل xml کامل نیست..ممکنه اصلاح بفرمایین

ممنون

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال دیدگاه یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید دیدگاهی ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در سایت ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری

  • چه کسانی در حال بازدید هستند؟   0 کاربر

    هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.